Wiki

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
university:tools:m2k:scopy [04 Feb 2021 11:14]
Adrian Suciu [Download]
university:tools:m2k:scopy [08 Feb 2021 14:50] (current)
Alexandra Trifan Update link to ADALM2000 for End users page
Line 21: Line 21:
  
 <WRAP round important>​In order to have Scopy working with [[adi>​ADALM2000]] please make sure that the Device Drivers are installed. A guide on this topic can be found in the section: <WRAP round important>​In order to have Scopy working with [[adi>​ADALM2000]] please make sure that the Device Drivers are installed. A guide on this topic can be found in the section:
-  * [[university:​tools:​adalm2000:​users|ADALM2000 for End Users]].+  * [[university:​tools:​m2k:​users|ADALM2000 for End Users]].
 </​WRAP>​ </​WRAP>​
  
university/tools/m2k/scopy.1612433694.txt.gz · Last modified: 04 Feb 2021 11:14 by Adrian Suciu